Need Help with Aimbot

Status
Not open for further replies.

desche

Newbie
Joined
Jan 5, 2015
Messages
3
Reaction score
0
Points
11
Swag Level :
597
i cannot get my aimbot to work it just flings the crosshair to the other side of the screen and doesnt aim at them . i am using window mode.
here is my settings, thanks in advance for any help.

Code:
aimbot=1
index=0
cleandraw=1
smoothaim=3
multibone=2
bone=3
bone1=7
bone2=13
aimheight=0
aimright=0
fov=20
teamaim=0
aimdraw=0
aimkey=5
aimbutton=5
vischeck=1
aimclose=0
cdelta=0.75
shoot=1
@Jimster480
 
Last edited:

desche

Newbie
Joined
Jan 5, 2015
Messages
3
Reaction score
0
Points
11
Swag Level :
597
after more inspection i have noticed the whole aimbot section doesnt work
 

mpochert

DMG
Joined
Nov 28, 2014
Messages
137
Reaction score
6
Points
28
Swag Level :
237
why in windowed mode?
you MUST be in Fullscreen windowed.
Also you should have raw input disabled
 

desche

Newbie
Joined
Jan 5, 2015
Messages
3
Reaction score
0
Points
11
Swag Level :
597
why in windowed mode?
you MUST be in Fullscreen windowed.
Also you should have raw input disabled
i was in window mode because if i alt+tab it would crash the game sometimes, thankyou for your help it is all working now
 

ToX

Retired Staff
Eligible for Pro League Beta
Joined
Oct 28, 2014
Messages
8,908
Reaction score
1,896
Points
123
Swag Level :
122
Looks like it's resolution problem because he have:
Code:
aimright=0
Change your resolution to 1920x1080 and try again.
 
Status
Not open for further replies.

Users Who Are Viewing This Thread (Users: 0, Guests: 1)